Не работает кондиционер!

Опыт эксплуатации, вопросы, советы по Мазда Фамилия

Модераторы: Fantom, LDV, miron, RAVruS

Аватара пользователя
ron dennis
Маздовод - эксперт
Сообщения: 1433
Зарегистрирован: 22 май 2008, 23:45

Не работает кондиционер!

Сообщение ron dennis » 22 июн 2008, 23:08

Недавно попробовал первый раз надолго включить кондиционер, муфта компрессора подключается, но сколько не гоняй холодный воздух не идёт. Подскажите как его самому продиагностировать или если нет смысла где в Красноярске хорошие спецы по ним есть. Двигл ZL-VE
mazda familia s-wagon rs, 2001 BJ5W-304287
Изображение

Аватара пользователя
borman
Продвинутый маздовод
Сообщения: 928
Зарегистрирован: 29 мар 2007, 14:32
Ваш автомобиль: У меня другая модель / Не Mazda
Откуда: Красноярск
Контактная информация:

Сообщение borman » 23 июн 2008, 09:11

ron dennis
в любом пункте по заправке кондея, - проверить давление в системе
Александр borman

Реклама
Murugan
Продвинутый маздовод
Сообщения: 809
Зарегистрирован: 13 май 2007, 18:19
Откуда: Красноярск
Контактная информация:

Сообщение Murugan » 24 июн 2008, 23:38

ron dennis
Вообще муфта при очень низком уровне фриона не должна включаться..
Я на брянской в ампирусе заправлял, там и давление проверили и на утечки и гарантию дали на полгода. У меня вообще не было фриона.. отдал многовато правда 1500р..
***Familia S-Wagon RS/130л.с/1.5л--> Mitsubishi Outlander 2.4АТ


Вернуться в «Mazda Familia (Mazda 323)»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость