Помогите!!! Не горит "P" на панели пиборов.

Аватара пользователя
masik
Маздовод - студент
Сообщения: 70
Зарегистрирован: 14 сен 2006, 12:58
Контактная информация:

Помогите!!! Не горит "P" на панели пиборов.

Сообщение masik » 02 мар 2007, 19:27

Возил саму панель на диагностику, все нормально.
MAZDA DEMIO 2001 белая
ICQ 450-037-683

Аватара пользователя
RAVruS
Маздовод - эксперт
Сообщения: 1918
Зарегистрирован: 02 мар 2006, 21:31
Ваш автомобиль: У меня другая модель / Не Mazda
Откуда: Krasnoyarsk
Контактная информация:

Re: Помогите!!! Не горит "P" на панели пиборов.

Сообщение RAVruS » 02 мар 2007, 22:26

Надо провода смотреть которые к коробке наверно идут?!
KIA Grand Carnival '09 GX Grand Pack white
Mazda Premacy '02 CP8W FP G passion red mica
Mazda Familia '99 BJ5P ZL LS white 4wd

Реклама
Аватара пользователя
A_L_e_X
Маздовод - специалист
Сообщения: 298
Зарегистрирован: 18 мар 2006, 23:28
Откуда: г.Красноярск
Контактная информация:

Re: Помогите!!! Не горит "P" на панели пиборов.

Сообщение A_L_e_X » 03 мар 2007, 10:44

Может лампочка сгорела или что там диодик :)
_______________________________
Mazda Familia 2000г., 1.5, ZL, 4WD
г.Красноярск, ICQ: 339534524

Аватара пользователя
masik
Маздовод - студент
Сообщения: 70
Зарегистрирован: 14 сен 2006, 12:58
Контактная информация:

Re: Помогите!!! Не горит "P" на панели пиборов.

Сообщение masik » 03 мар 2007, 13:40

Диодик как раз исправен, видимо надо лезть к коробке.
MAZDA DEMIO 2001 белая
ICQ 450-037-683


Вернуться в «Интересные темы»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость