А че у меня с сайтом???????

Вопросы и предложения по работе сайта
Аватара пользователя
RAVruS
Маздовод - эксперт
Сообщения: 1918
Зарегистрирован: 02 мар 2006, 21:31
Ваш автомобиль: У меня другая модель / Не Mazda
Откуда: Krasnoyarsk
Контактная информация:

Сообщение RAVruS » 24 фев 2008, 11:46

Общая ошибка

Error in deleting post

DEBUG MODE

SQL Error : 2013 Lost connection to MySQL server during query

DELETE FROM mazda_phpbb_search_wordmatch WHERE post_id IN (29103)

Line : 419
File : functions_search.php
KIA Grand Carnival '09 GX Grand Pack white
Mazda Premacy '02 CP8W FP G passion red mica
Mazda Familia '99 BJ5P ZL LS white 4wd

sol77
Маздовод - специалист
Сообщения: 326
Зарегистрирован: 02 июл 2006, 21:39
Откуда: Красноярск

Сообщение sol77 » 28 фев 2008, 09:23

Позавчера появиля глюк: после обновления nod32 зашел в интернет, при попытке зайти на форум показывает предупреждение о вирусной активности (straik). Комп чистый, после этого проверял дважды, при последующем заходе на другие сайты подобных комментариев нет. Вчера вновь обновил антивирус, полчаса пошарился по разным сайтам - чисто, решил зайти сюда - результат как вчера. Вышел, проверил комп - зверей нет.
Mazda Demio, 2001, F5 -> Mazda Demio, 2005, AT + Nissan Almera 2012, AT

Реклама
Аватара пользователя
Tezzka
Сподвижник
Сообщения: 292
Зарегистрирован: 02 мар 2006, 21:24
Ваш автомобиль: Mazda 3 (Axela)
Откуда: Красноярск
Благодарил (а): 14 раз
Поблагодарили: 2 раза

Сообщение Tezzka » 15 мар 2008, 15:00

sol77, это не вирус, антивирус ругается на подключение к этому сайту сторонних страниц через фрейм. Вероятно, через комп кого-то из админов просочился троян. В любом случае в начале марта было устранено


Вернуться в «Работа сайта»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей