Проблема однако

Опыт эксплуатации, вопросы, советы по Мазда Фамилия

Модераторы: Fantom, LDV, miron, RAVruS

Просто парень
Маздовод - студент
Сообщения: 62
Зарегистрирован: 08 май 2006, 14:33

Проблема однако

Сообщение Просто парень » 17 ноя 2006, 10:18

Еду сегодня на работу и тут бах загарается лампочка АБС и указатель "внимание" (или как его обозвать где знак восклицательный в кругляшке)... Тормоза вроде присутствуют... ручник тоже работает и АБС срабатывает... Вроде все работает но все равно страшно...

ZHEKA
Маздовод - специалист
Сообщения: 384
Зарегистрирован: 30 май 2006, 15:53

Re: Проблема однако

Сообщение ZHEKA » 17 ноя 2006, 10:21

может вода попала в блок АБС?...
ЙА НА ФАМИЛЬКО!!! :-)

Реклама
Аватара пользователя
GreenGuk
Маздовод - эксперт
Сообщения: 3268
Зарегистрирован: 02 мар 2006, 20:36
Откуда: г.Красноярск
Контактная информация:

Re: Проблема однако

Сообщение GreenGuk » 17 ноя 2006, 10:24

уровень тормозной жидкости погляди
АДМИНИСТРАТОР
Ford Focus I 2004 1.6L Zetec Rocam, Deep Rosso Red (met) хэтч

Аватара пользователя
Stas26
Маздовод - эксперт
Сообщения: 1685
Зарегистрирован: 16 окт 2006, 15:18
Ваш автомобиль: Mazda Familia (323)
Откуда: Железногорск/Красноярск
Контактная информация:

Re: Проблема однако

Сообщение Stas26 » 17 ноя 2006, 10:54

Согласен про тормозуху... в старлетке так загоралось когда ее мало было, только там АБС не было.
АВТОЗАПЧАСТИ В КРАСНОЯРСКЕ в особенности для MAZDA 282 30 62

Аватара пользователя
LDV
Асс
Сообщения: 4643
Зарегистрирован: 19 сен 2006, 07:53
Откуда: Новокузнецк/Красноярск
Контактная информация:

Re: Проблема однако

Сообщение LDV » 17 ноя 2006, 11:05

Может система индикации износа колодок... какая нибудь. Тормоза не скрипят???
Технический МОДЕРАТОР :)

Была: MAZDA CAPELLA WAGON, 2000г, Activematic, 42 регион, GWEW-202705, SX, заводской обвес, серебро.
Эххх...

теперь: MAZDA6 WAGON, 2006г, МКПП, 42 регион, JMZGY19F661415300, phantom blue mica
Уххх!!!

Andi
Маздовод - специалист
Сообщения: 468
Зарегистрирован: 13 окт 2006, 16:23
Откуда: Красноярск

Re: Проблема однако

Сообщение Andi » 17 ноя 2006, 11:18

А где блок АБС находится? У меня вот абски воще нет и лампочки нет:)
HONDA HR-V.2000г.
ICQ 437-860-936
г.Красноярск

Реклама
Аватара пользователя
LDV
Асс
Сообщения: 4643
Зарегистрирован: 19 сен 2006, 07:53
Откуда: Новокузнецк/Красноярск
Контактная информация:

Re: Проблема однако

Сообщение LDV » 17 ноя 2006, 11:23

2Andi: Да ну ладно, на всех праворуких машинах законодательно обязательна АБС и 2 подушки безопаности по-моему с 95 или 96 года, так что она у тебя просто не работает. ВОТ!!!
Технический МОДЕРАТОР :)

Была: MAZDA CAPELLA WAGON, 2000г, Activematic, 42 регион, GWEW-202705, SX, заводской обвес, серебро.
Эххх...

теперь: MAZDA6 WAGON, 2006г, МКПП, 42 регион, JMZGY19F661415300, phantom blue mica
Уххх!!!

ZHEKA
Маздовод - специалист
Сообщения: 384
Зарегистрирован: 30 май 2006, 15:53

Re: Проблема однако

Сообщение ZHEKA » 17 ноя 2006, 11:34

про подушки точно киздешь :-)
на некоторых деревянных японских универсалах 1 электростеклоподъемник - на водительсткой двери, и 1 подушка безопасности - для водителя :-)
ЙА НА ФАМИЛЬКО!!! :-)

Andi
Маздовод - специалист
Сообщения: 468
Зарегистрирован: 13 окт 2006, 16:23
Откуда: Красноярск

Re: Проблема однако

Сообщение Andi » 17 ноя 2006, 11:47

Меня это не беспокоит, не работает и ненадо. просто интересно, сам знаю что должно быть. Думаю может сделать вдруг понравится:)
HONDA HR-V.2000г.
ICQ 437-860-936
г.Красноярск

Реклама
ZHEKA
Маздовод - специалист
Сообщения: 384
Зарегистрирован: 30 май 2006, 15:53

Re: Проблема однако

Сообщение ZHEKA » 17 ноя 2006, 11:52

Абс вещь такая, привыкнуть надо :-)
ЙА НА ФАМИЛЬКО!!! :-)

ZHEKA
Маздовод - специалист
Сообщения: 384
Зарегистрирован: 30 май 2006, 15:53

Re: Проблема однако

Сообщение ZHEKA » 17 ноя 2006, 11:53

а по теме, вообще то странно... если просто лампочка (!) - то тут 98% что низкий уровень тормозухи, но почему еще и АСБ горит......
ЙА НА ФАМИЛЬКО!!! :-)

ZHEKA
Маздовод - специалист
Сообщения: 384
Зарегистрирован: 30 май 2006, 15:53

Re: Проблема однако

Сообщение ZHEKA » 17 ноя 2006, 11:53

Имхо проверь и по надобности доле тормозуху, а там видно будет :-)
ЙА НА ФАМИЛЬКО!!! :-)

K-reall
Начинающий маздовод
Сообщения: 16
Зарегистрирован: 26 окт 2006, 14:53

Re: Проблема однако

Сообщение K-reall » 17 ноя 2006, 16:52

такая же проблема. Тормозуха в порядке, а горят лампочки. Абска по-моему не работает :)
Familia S Wagon 2001 г. в.
г. Красноярск

K-reall
Начинающий маздовод
Сообщения: 16
Зарегистрирован: 26 окт 2006, 14:53

Re: Проблема однако

Сообщение K-reall » 17 ноя 2006, 16:56

я думаю там в электрике на самом деле проблема
Familia S Wagon 2001 г. в.
г. Красноярск

K-reall
Начинающий маздовод
Сообщения: 16
Зарегистрирован: 26 окт 2006, 14:53

Re: Проблема однако

Сообщение K-reall » 17 ноя 2006, 17:00

ZHEKA Написал:
-------------------------------------------------------
> может вода попала в блок АБС?...
у тебя такое было? где находится блок и че делать :) в принципе на абску пофик, просто охота чтобы у машинки все работало
Familia S Wagon 2001 г. в.
г. Красноярск

K-reall
Начинающий маздовод
Сообщения: 16
Зарегистрирован: 26 окт 2006, 14:53

Re: Проблема однако

Сообщение K-reall » 17 ноя 2006, 17:01

этот блок на улице чло ли, как в него вода попадает то. Неужели ипонцы так похабно его делают что у многих фамилек такие проблемы
Familia S Wagon 2001 г. в.
г. Красноярск

Аватара пользователя
Stas26
Маздовод - эксперт
Сообщения: 1685
Зарегистрирован: 16 окт 2006, 15:18
Ваш автомобиль: Mazda Familia (323)
Откуда: Железногорск/Красноярск
Контактная информация:

Re: Проблема однако

Сообщение Stas26 » 17 ноя 2006, 17:17

по поводу загорания обеих лампочек, имхо все просто: абс взаимосвязана с тормозами вот и загорается восклицательный знак и абска
АВТОЗАПЧАСТИ В КРАСНОЯРСКЕ в особенности для MAZDA 282 30 62

Просто парень
Маздовод - студент
Сообщения: 62
Зарегистрирован: 08 май 2006, 14:33

Re: Проблема однако

Сообщение Просто парень » 17 ноя 2006, 21:36

Короче пацаны...вечером с работы выхожу движку запустил...также 2 лампочки горят...АБС и ВОСКЛ ЗН. потихоньку поехал - тормоза присудствуют...думаю че почем.... И ТУТ КАК БАХХХ!!!! Погасла короче и лампочка и ручник...и поехал я домой как белый человек. Завтра по светлу пойду гляну че каво...

Аватара пользователя
DeHuC
Продвинутый маздовод
Сообщения: 1195
Зарегистрирован: 02 мар 2006, 19:51
Откуда: Красноярск/Слизнево
Контактная информация:

Re: Проблема однако

Сообщение DeHuC » 18 ноя 2006, 21:51

Еще если вдруг не работает, надо смотреть блок предохранителей я думаю, вдруг там чего.
T.Carina'97 AT212 Ti4.2 White,
Krasnoyarsk, ICQ#73265211

Merbek
Маздовод - студент
Сообщения: 73
Зарегистрирован: 15 апр 2006, 19:21

Re: Проблема однако

Сообщение Merbek » 19 ноя 2006, 14:28

Скорее проблема просто в морозах, у меня еще и надпись о том что TCS (антибукс) отключена загорается, а она связана с АБС напрямую. я думаю датчики на тормозных узлах подмерзают и немогут правильно выставиться. А после того как начинается движение они отогреваются и уже адекватно работают.
Mazda Familia S-Wagon Sport20, 2000г.
icq: 49503759


Вернуться в «Mazda Familia (Mazda 323)»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей